<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Incendio in un&#39;azienda florovivaistica di Terlizzi, nube nera copre la citt&#224; (FOTO e VIDEO)</title>
    <meta name="description" content="L&#39;episodio alle ore 13.00 all&#39;interno dei vivai De Nicolo, in contrada Pozzo Schettino. Sul posto Vigili del Fuoco e Carabinieri " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="TerlizziViva">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.terlizziviva.it/notizie/incendio-in-un-azienda-florovivaistica-di-terlizzi-in-contrada-pozzo-schettino/" />    <link rel="amphtml" href="https://www.terlizziviva.it/amp/notizie/incendio-in-un-azienda-florovivaistica-di-terlizzi-in-contrada-pozzo-schettino/" />                    <link rel="apple-touch-icon" href="https://gostatic.gocity.it/terlizziviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://gostatic.gocity.it/terlizziviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gostatic.gocity.it/terlizziviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://gostatic.gocity.it/terlizziviva/img/touch-152.png">
    <link rel="icon" href="https://gostatic.gocity.it/terlizziviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://gostatic.gocity.it/terlizziviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://gostatic.gocity.it/terlizziviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.terlizziviva.it/rss/" title="RSS feed TerlizziViva" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.terlizziviva.it/notizie/incendio-in-un-azienda-florovivaistica-di-terlizzi-in-contrada-pozzo-schettino/" />    <meta property="og:site_name" content="TerlizziViva" />
<meta property="fb:app_id" content="753925047990778" />    <meta property="fb:pages" content="289944701195704" /><meta property="article:publisher" content="289944701195704" />    <meta property="og:title" content="Incendio in un&#39;azienda florovivaistica di Terlizzi, nube nera copre la citt&#224; (FOTO e VIDEO)" />
    <meta property="og:description" content="L&#39;episodio alle ore 13.00 all&#39;interno dei vivai De Nicolo, in contrada Pozzo Schettino. Sul posto Vigili del Fuoco e Carabinieri " />
    <meta property="og:image" content="https://terlizzi.gocity.it/library/media/img_20200802_wa0031.jpg" />
    <meta property="article:section" content="Cronaca" />
    <meta property="article:published_time" content="2020-08-02T12:03:52 GMT" />
    <meta property="article:modified_time" content="2020-08-02T15:04:21 GMT" />
<meta name="language" content="italian" /><meta name="google-site-verification" content="O-t6yIbd7-gGl80IP8xjxT5HRcSLb25MEWYxEeLLB5c" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=wXD7V0NzLffF1bOxk0SHKNElXlFJSwVRN-NJAwzWRbw1" rel="preload" as="style" /><link href="/bundles/css?v=wXD7V0NzLffF1bOxk0SHKNElXlFJSwVRN-NJAwzWRbw1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=7iNJs0GUunZ1Rft8R6Q-AJQl00sjacSDcYzvVDWNivU1" rel="preload" as="style" /><link href="/bundles/deferred?v=7iNJs0GUunZ1Rft8R6Q-AJQl00sjacSDcYzvVDWNivU1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://gostatic.gocity.it/terlizziviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://gostatic.gocity.it/terlizziviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://gostatic.gocity.it/terlizziviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://gostatic.gocity.it/terlizziviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://gostatic.gocity.it/terlizziviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"TerlizziViva", "alternateName":"TerlizziViva", "url":"https://www.terlizziviva.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.terlizziviva.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    

<script src="/Scripts/jw/8.2.2/jwplayer.js"></script>
<script>jwplayer.key = "ly/2cgUn8Oaxt51wjTCgquZK5Omd4uEv6d9yb9e0T5g=";</script>
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Incendio in un'azienda florovivaistica di Terlizzi, nube nera copre la città (FOTO e VIDEO)", "alternativeHeadline" : "Incendio in un'azienda florovivaistica di Terlizzi, nube nera copre la città (FOTO e VIDEO). L'episodio alle ore 13.00 all'interno dei vivai De Nicolo, in contrada Pozzo Schettino. Sul posto Vigili del Fuoco e Carabinieri ", "articleSection": "Cronaca", "author":{"@type":"Person","name":"La redazione"}, "dateCreated" : "2020-08-02T12:03:52Z", "datePublished" : "2020-08-02T12:03:52Z", "dateModified" : "2020-08-02T15:04:21Z", "publisher":{"@type":"Organization","name":"TerlizziViva", "logo":{"@type":"ImageObject","url":"https://gostatic.gocity.it/terlizziviva/img/logo-text.png", "width" : 288, "height" : 30}}, "description" : "Fiamme alte ed una densa coltre di fumo nero visibile anche a notevole distanza, persino dai comuni vicini. Un vasto incendio ha interessato la contrada rurale Pozzo Schettino, colpendo l'area di pertinenza dei vivai De Nicolo, centro florovivaistico che si estende su una superficie di circa 40.000 metri quadrati.Il fumo nero e l'odore acre, e le fiamme scorte all'interno di una serra, avevano fatto pensare al peggio, ma il pronto intervento di due squadre dei Vigili del Fuoco hanno consentito di domare l'incendio e di circoscrivere i danni. Secondo i primi accertamenti, il rogo sarebbe...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.terlizziviva.it/notizie/incendio-in-un-azienda-florovivaistica-di-terlizzi-in-contrada-pozzo-schettino/", "image":{"@type":"ImageObject","url":"https://terlizzi.gocity.it/library/media/img_20200802_wa0031.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #BF1539; border-color: #CF2E4F; box-shadow: 0px 1px 0px #A11230; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #CA173C; border-right: solid 4px #B51436; }
    span.bubble-arrow.bubble-color { border-color: #CA173C transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #A11230; }
    .page-index .index span.title { color: #CA173C; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">TerlizziViva</a>
                        <img class="print" src="https://gostatic.gocity.it/terlizziviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">11.281</span>
                            <a id="fanpage-button" href="https://www.facebook.com/terlizziviva.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">terlizziviva.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Terlizzi"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Terlizzi">
32<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">25.5°</span>Max<span class="meteo-max">32.5°</span> a <strong>Terlizzi</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.terlizziviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/terlizziviva.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                            <a href="https://www.twitter.com/terlizziviva" target="_blank"><i class="fab fa-twitter social social-twitter"></i></a>                            <a href="/rss/" title="TerlizziViva - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Terlizzi</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Terlizzi"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Terlizzi">
32<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">25.5°</span>Max<span class="meteo-max">32.5°</span> a <strong>Terlizzi</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=corsivi">Corsivi</a></li>
<li ><a href="/notizie/?cat=no-comment">No Comment</a></li>
<li ><a href="/notizie/?cat=fuoricitta">fuoricittà</a></li>
<li ><a href="/notizie/?cat=attualita">attualità</a></li>
<li ><a href="/notizie/?cat=economia">economia</a></li>
<li class="open"><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=palazzo-di-citta">Enti locali</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=tennis">Tennis</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=vela">Vela</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/storytulling/">StoryTulling</a></li>
<li ><a href="/rubriche/il-mondo-wealth-management/">Il Mondo Wealth Management</a></li>
<li ><a href="/rubriche/dens-sano-in-corpore-sano/">Dens Sano in Corpore Sano</a></li>
<li ><a href="/rubriche/in-ricordo-di-don-tonino/">In ricordo di Don Tonino</a></li>
<li ><a href="/rubriche/casa-e-dintorni/">Casa e dintorni</a></li>
<li ><a href="/rubriche/ricomincio-da-tre/">Ricomincio da tre</a></li>
<li ><a href="/rubriche/topi-da-biblioteca/">Topi da biblioteca</a></li>
<li ><a href="/rubriche/secondo-il-fisioterapista/">Secondo il fisioterapista</a></li>
<li ><a href="/rubriche/viva-pinuccio/">VIVA Pinuccio</a></li>
<li ><a href="/rubriche/una-mela-al-giorno/">Una mela al giorno...</a></li>
                </ul>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            <div class="ads-containter ads-mega ads-mega-page" data-url="/adv/banner/108/"></div>
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode1">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.terlizziviva.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.terlizziviva.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://terlizzi.gocity.it/library/media/img_20200802_wa0031.jpg" class="responsive content-img" alt="Il rogo nell'azienda florovivaistica" /><figcaption class="content-img-caption">Il rogo nell'azienda florovivaistica</figcaption></figure>
                <div>
                    <span class="category"  style="color:#CA173C; background-color:#CA173C">Cronaca</span><h1>Incendio in un'azienda florovivaistica di Terlizzi, nube nera copre la città (FOTO e VIDEO)</h1><p class="tagline">L'episodio alle ore 13.00 all'interno dei vivai De Nicolo, in contrada Pozzo Schettino. Sul posto Vigili del Fuoco e Carabinieri <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Terlizzi - </span>domenica 2 agosto 2020
<span class="datetime"><i class="far fa-clock"></i> 13.55</span>                                            </div>
<div class="home-election-wrapper page-slide-election-wrapper election-secondary-wrapper ">
    <span class="home-election-title">Elezioni Regionali 2020</span>
    <div>
        <div class="home-election-slide-wrapper home-election-slide-wrapper-mono">
            <div class="home-election-slide home-election-slide-mono">
<div class="ads-slider-container " id="ads-slider-container-111" data-url="/adv/slider/111/"></div>
            </div>
        </div>
    </div>
    <div class="clear"></div>
</div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.terlizziviva.it/notizie/incendio-in-un-azienda-florovivaistica-di-terlizzi-in-contrada-pozzo-schettino/" data-title="Incendio in un&#39;azienda florovivaistica di Terlizzi, nube nera copre la citt&#224; (FOTO e VIDEO)" data-counter="111" data-comments="0" data-app="753925047990778"></div>
            <div id="author" class="author right"><a  rel="author"><div><span class="author-top">A cura di</span><span class="author-name"> La redazione</span></div></a></div><div class="clear"></div>
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADoTugJ1JkIQQCy"></script></div>
            
            <div class="p first">Fiamme alte ed una densa coltre di fumo nero visibile anche a notevole distanza, persino dai comuni vicini. Un vasto incendio ha interessato la contrada rurale Pozzo Schettino, colpendo l'area di pertinenza dei vivai <strong>De Nicolo</strong>, centro florovivaistico che si estende su una superficie di circa 40.000 metri quadrati.<br /><br />Il fumo nero e l'odore acre, e le fiamme scorte all'interno di una serra, avevano fatto pensare al peggio, ma il pronto intervento di due squadre dei <strong>Vigili del Fuoco </strong>hanno consentito di domare l'incendio e di circoscrivere i danni. Secondo i primi accertamenti, il rogo sarebbe partito, per cause ancora in corso d'accertamento, da alcuni <strong>contenitori di piantine in plastica</strong>. La fiammata ha attecchito con facilità e si è propagata anche ad alcune serre nelle immediate vicinanze.<div id="widget-photo" class="widget widget-galleria-wrapper"><div class="widget-title"><span class="badge">5 foto</span><span class="title">Incendio in un'azienda florovivaistica di Terlizzi<span class="author"></span></span></div><div class="widget-galleria"><a href="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0018.jpg"><img src="https://terlizzi.gocity.it/library/foto/2016/bigbox_img_20200802_wa0018.jpg" data-big="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0018.jpg" alt="Incendio in un'azienda florovivaistica di Terlizzi" data-title="Incendio in un'azienda florovivaistica di Terlizzi" data-description="&nbsp;"></a><a href="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0015(1).jpg"><img src="https://terlizzi.gocity.it/library/foto/2016/bigbox_img_20200802_wa0015(1).jpg" data-big="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0015(1).jpg" alt="Incendio in un'azienda florovivaistica di Terlizzi" data-title="Incendio in un'azienda florovivaistica di Terlizzi" data-description="&nbsp;"></a><a href="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0023.jpg"><img src="https://terlizzi.gocity.it/library/foto/2016/bigbox_img_20200802_wa0023.jpg" data-big="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0023.jpg" alt="Incendio in un'azienda florovivaistica di Terlizzi" data-title="Incendio in un'azienda florovivaistica di Terlizzi" data-description="&nbsp;"></a><a href="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0020.jpg"><img src="https://terlizzi.gocity.it/library/foto/2016/bigbox_img_20200802_wa0020.jpg" data-big="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0020.jpg" alt="Incendio in un'azienda florovivaistica di Terlizzi" data-title="Incendio in un'azienda florovivaistica di Terlizzi" data-description="&nbsp;"></a><a href="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0019.jpg"><img src="https://terlizzi.gocity.it/library/foto/2016/bigbox_img_20200802_wa0019.jpg" data-big="https://terlizzi.gocity.it/library/foto/2016/img_20200802_wa0019.jpg" alt="Incendio in un'azienda florovivaistica di Terlizzi" data-title="Incendio in un'azienda florovivaistica di Terlizzi" data-description="&nbsp;"></a></div></div>Sul posto, per domare le fiamme e mettere in sicurezza la zona, i<strong> Vigili del Fuoco dei Distaccamenti di Corato e Molfetta</strong>, i quali hanno lavorato incessantemente per cercare di contenere i danni arrecati dal rogo. L'episodio si è verificato alle ore 13.00 e dalla combustione ha avuto origine una fitta coltre di fumo nero visibile anche a notevole distanza: dopo tre ore di lavoro le due squadre sono riuscite a vincere la forza delle fiamme e ad avviare la bonifica della zona.<br /><br />Colpiti e danneggiate alcune serre e soprattutto materiale e attrezzature presenti nel vivaio. Nessuna conseguenza per le persone. Oltre al personale del <strong>115</strong>, sul luogo sono anche intervenuti i<strong> Carabinieri della locale Tenenza</strong> che hanno ispezionato l'intera superficie alla ricerca di elementi utili all'attività investigativa.<div id="widget" class="widget widget-inverted"><div class="widget-title"><span class="badge">1 minuto</span><span class="title"><a href="/video/incendio-in-una-serra/">Incendio in una serra</a><span class="author"></span></span></div><div class="widget-player"><div id="videovideo0"><span class="widget-video-loading">Carico il lettore video...</span></div></div><script>jwplayer("videovideo0").setup({ width: "100%", image: "https://terlizzi.gocity.it/library/media/3a1d728d_866b_4da9_83b5_a776f3e3f8edj.jpg", sources:[{file:"https://streaming.gocity.it/terlizzi/IncendioSerra.MP4", label: "360p SD"},{file:"rtmp://streaming.gocity.it/terlizzi/IncendioSerra.MP4", label: "SD"}], aspectratio:"16:9", autostart: true, stretching:"fill", "controls": true, "displaydescription": true, "displaytitle": true, "flashplayer": "/scripts/jw/8.2.2/jwplayer.flash.swf", "ga": { "idstring": "title" }, "logo": { "file": "https://gostatic.gocity.it/terlizziviva/img/touch-120.png", "hide": true, "link": "https://www.terlizziviva.it", "margin": "12px", "position": "top-right" }, "playbackRateControls": true, "preload": "auto", "repeat": false, "sharing": {"sites": ["googleplus", "facebook", "twitter", "email"]}, cast:{} });</script><script>if (document.cookie.indexOf("jwplayerAutoStart") == -1){document.cookie = "jwplayerAutoStart=1"; jwplayer("videovideo0").play();}</script></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Incendio Terlizzi</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/parte-oggi-la-festa-maggiore-di-terlizzi-il-programma-delle-celebrazioni/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_luminarie_festa_maggiore_2020_(23).jpg" alt="Parte oggi la Festa Maggiore di Terlizzi: il programma delle celebrazioni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/parte-oggi-la-festa-maggiore-di-terlizzi-il-programma-delle-celebrazioni/" >Parte oggi la Festa Maggiore di Terlizzi: il programma delle celebrazioni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/grande-successo-per-la-prima-serata-del-sovereto-festival-in-largo-lagodentro/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_prima_serata_sovereto_festival_2020_(56).jpg" alt="Grande successo per la prima serata del Sovereto Festival in largo Lagodentro" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/grande-successo-per-la-prima-serata-del-sovereto-festival-in-largo-lagodentro/" >Grande successo per la prima serata del Sovereto Festival in largo Lagodentro</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.terlizziviva.it/notizie/incendio-in-un-azienda-florovivaistica-di-terlizzi-in-contrada-pozzo-schettino/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads" ><ins class="adsbygoogle" style="display:block;width:468px;height:60px" data-ad-client="ca-pub-3454615937939067" data-ad-slot="2784224173" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/di-nuovo-fiamme-in-via-chicoli-foto/" >
                                <img src="https://terlizzi.gocity.it/library/media/big_102612357_2710485495893541_6160383186379777003_n.jpg" alt="Di nuovo fiamme in via Chicoli (FOTO e VIDEO)" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/di-nuovo-fiamme-in-via-chicoli-foto/" >Di nuovo fiamme in via Chicoli (FOTO e VIDEO)</a></span>
<span class="subtitle">Da questo pomeriggio un incendio ha interessato una vasta area. Sul posto i Vigili del Fuoco</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/incendio-in-via-chicoli-intervegono-polizia-locale-e-vigili-del-fuoco-video-e-foto/" >
                                <img src="https://terlizzi.gocity.it/library/media/big_img_20200527_wa0047.jpg" alt="Incendio in via Chicoli: intervegono Polizia Locale e Vigili del Fuoco (VIDEO e FOTO)" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/incendio-in-via-chicoli-intervegono-polizia-locale-e-vigili-del-fuoco-video-e-foto/" >Incendio in via Chicoli: intervegono Polizia Locale e Vigili del Fuoco (VIDEO e FOTO)</a></span>
<span class="subtitle">Terzo rogo in tre giorni. Le fiamme hanno lambito un&#39;area adibita a parcheggio</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/ancora-fiamme-alle-sterpaglie-vigili-del-fuoco-in-via-san-francesco/" >
                                <img src="https://terlizzi.gocity.it/library/media/big_img_20200526_wa0036.jpg" alt="Ancora fiamme alle sterpaglie: Vigili del Fuoco in via San Francesco" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/ancora-fiamme-alle-sterpaglie-vigili-del-fuoco-in-via-san-francesco/" >Ancora fiamme alle sterpaglie: Vigili del Fuoco in via San Francesco</a></span>
<span class="subtitle">L&#39;intervento tempestivo ha evitato il propagarsi dell&#39;incendio</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/fiamme-in-via-confreda-intervento-tempestivo-dei-vigili-del-fuoco/" >
                                <img src="https://terlizzi.gocity.it/library/media/big_img_20200525_wa0029_li.jpg" alt="Fiamme in via Confreda, intervento tempestivo dei Vigili del Fuoco" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/fiamme-in-via-confreda-intervento-tempestivo-dei-vigili-del-fuoco/" >Fiamme in via Confreda, intervento tempestivo dei Vigili del Fuoco</a></span>
<span class="subtitle">L&#39;incendio si &#232; sviluppato da un campo incolto</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/appiccano-fuoco-alla-cassetta-portavolantini-bravata-stava-per-costare-cara/" >
                                <img src="https://terlizzi.gocity.it/library/media/big_83766740_173886513953356_6147475171386064896_n.jpg" alt="Appiccano fuoco alla cassetta portavolantini: bravata stava per costare cara (FOTO)" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/appiccano-fuoco-alla-cassetta-portavolantini-bravata-stava-per-costare-cara/" >Appiccano fuoco alla cassetta portavolantini: bravata stava per costare cara (FOTO)</a></span>
<span class="subtitle">Il fatto &#232; accaduto il 3 febbraio in viale Indipendenza</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/fiamme-in-via-carelli-intervengono-i-vigili-del-fuoco/" >
                                <img src="https://terlizzi.gocity.it/library/media/big_img_20200129_wa0000.jpg" alt="Fiamme in via Carelli, intervengono i Vigili del Fuoco" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/fiamme-in-via-carelli-intervengono-i-vigili-del-fuoco/" >Fiamme in via Carelli, intervengono i Vigili del Fuoco</a></span>
<span class="subtitle">Paura per i residenti di un vecchio stabile per un principio di incendio</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/in-fiamme-scarti-di-lavorazione-delle-olive-in-contrada-portoni/" >
                                <img src="https://terlizzi.gocity.it/library/media/big_incendio_portoni_(1).jpg" alt="In fiamme scarti di lavorazione delle olive in contrada Portoni" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/in-fiamme-scarti-di-lavorazione-delle-olive-in-contrada-portoni/" >In fiamme scarti di lavorazione delle olive in contrada Portoni</a></span>
<span class="subtitle">Una fitta nube e un odore acre hanno invaso la citt&#224;. Sul posto i Vigili del Fuoco</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/incendio-in-zona-chicoli-intervengono-i-vigili-del-fuoco/" >
                                <img src="https://terlizzi.gocity.it/library/media/big_img_20190616_wa0019.jpg" alt="Incendio in zona Chicoli: intervengono i Vigili del Fuoco" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/incendio-in-zona-chicoli-intervengono-i-vigili-del-fuoco/" >Incendio in zona Chicoli: intervengono i Vigili del Fuoco</a></span>
<span class="subtitle">Il rogo, di medie proporzioni, si &#232; sviluppato nelle campagne intorno alle 17.30</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Terlizzi <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/seconda-quindicina-di-luglio-alga-tossica-molto-abbondante-sul-litorale-amato-dai-terlizzesi/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_alga_tossica1.jpg" alt="Seconda quindicina di luglio: alga tossica  &quot;molto abbondante &quot; sul litorale amato dai terlizzesi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/seconda-quindicina-di-luglio-alga-tossica-molto-abbondante-sul-litorale-amato-dai-terlizzesi/" >Seconda quindicina di luglio: alga tossica &quot;molto abbondante&quot; sul litorale amato dai terlizzesi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-20-nuovi-casi-in-puglia-4-nella-citta-metropolitana-di-bari/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_tampone_coronavirus_690x362.jpg" alt="Coronavirus: 20 nuovi casi in Puglia, 4 nella Città Metropolitana di Bari" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-20-nuovi-casi-in-puglia-4-nella-citta-metropolitana-di-bari/" >Coronavirus: 20 nuovi casi in Puglia, 4 nella Citt&#224; Metropolitana di Bari</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/il-monito-della-fidas-terlizzi-prima-di-partire-dona/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_donazione_sangue.jpg" alt="Il monito della Fidas Terlizzi: «Prima di partire, dona!»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/il-monito-della-fidas-terlizzi-prima-di-partire-dona/" >Il monito della Fidas Terlizzi: &#171;Prima di partire, dona!&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/caldo-intenso-su-terlizzi-per-lunedi-previste-punte-di-38/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_image_3.jpg" alt="Caldo intenso su Terlizzi. Per lunedì previste punte di 38°" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                2 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/caldo-intenso-su-terlizzi-per-lunedi-previste-punte-di-38/" >Caldo intenso su Terlizzi. Per luned&#236; previste punte di 38&#176;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/fuori-pericolo-le-spiagge-dei-terlizzesi-rimosso-ordigno-alla-trincea/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_64830426_681166932344382_582446974641373184_n.jpg" alt="Fuori pericolo le spiagge  &quot;dei terlizzesi &quot;. Rimosso ordigno alla Trincea" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/fuori-pericolo-le-spiagge-dei-terlizzesi-rimosso-ordigno-alla-trincea/" >Fuori pericolo le spiagge &quot;dei terlizzesi&quot;. Rimosso ordigno alla Trincea</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sovereto-festival-anteprima-stasera-in-largo-lagodentro-e-domenica-c-e-claudia-koll/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_img_4293.jpg" alt="Sovereto Festival, anteprima stasera in largo Lagodentro. E domenica c'è Claudia Koll" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/sovereto-festival-anteprima-stasera-in-largo-lagodentro-e-domenica-c-e-claudia-koll/" >Sovereto Festival, anteprima stasera in largo Lagodentro. E domenica c&#39;&#232; Claudia Koll</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/puglia-commissariata-per-la-doppia-preferenza-di-genere/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_palazzo_chigi_1.jpg" alt="Puglia commissariata per la doppia preferenza di genere" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/puglia-commissariata-per-la-doppia-preferenza-di-genere/" >Puglia commissariata per la doppia preferenza di genere</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/elezioni-regionali-il-m5s-in-coalizione-con-la-lista-civica-puglia-futura/" ><div class="boxed-img"><img src="https://terlizzi.gocity.it/library/media/bigbox_antonella_laricchia.jpg" alt="Elezioni regionali, il M5S in coalizione con la lista civica Puglia Futura" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                1 agosto 2020
                            </span>                        <span class="title"><a href="/notizie/elezioni-regionali-il-m5s-in-coalizione-con-la-lista-civica-puglia-futura/" >Elezioni regionali, il M5S in coalizione con la lista civica Puglia Futura</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/covid-19-anche-a-terlizzi-controlli-con-le-forze-dell-ordine/" >
                        
<img src="https://terlizzi.gocity.it/library/media/box_93111682_2487521324714935_2427055348608139264_n.jpg" alt="Covid-19, anche a Terlizzi controlli con le forze dell&#39;ordine" />                                                                            <span class="date">marted&#236; 28 luglio</span>
                                                <span class="title">Covid-19, anche a Terlizzi controlli con le forze dell&#39;ordine</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/zona-a-traffico-limitato-da-agosto-si-allunga-di-un-ora-la-chiusura-al-traffico/" >
                        <span class="fb_comments_count comments-count">2</span> <span class="comments-label"></span>
<img src="https://terlizzi.gocity.it/library/media/box_ztl_terlizzi.jpg" alt="Zona a traffico limitato: cambiano gli orari" />                                                                            <span class="date">mercoled&#236; 29 luglio</span>
                                                <span class="title">Zona a traffico limitato: cambiano gli orari</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/sopralluogo-del-sindaco-al-carro-trionfale-custodito-al-lamione/" >
                        
<img src="https://terlizzi.gocity.it/library/media/box_lamione_visita_al_carro_trionfale_(26).jpg" alt="Sopralluogo del Sindaco al Carro Trionfale custodito al Lamione. Le FOTO" />                                                                            <span class="date">luned&#236; 27 luglio</span>
                                                <span class="title">Sopralluogo del Sindaco al Carro Trionfale custodito al Lamione. Le FOTO</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/shades-il-primo-brano-da-cantautrice-di-ornella-vitagliano/" >
                        
<img src="https://terlizzi.gocity.it/library/media/box_img_20200701_wa0009.jpg" alt="&quot;Shades&quot;, il primo brano da cantautrice di Ornella Vitagliano" />                                                                            <span class="date">marted&#236; 28 luglio</span>
                                                <span class="title">&quot;Shades&quot;, il primo brano da cantautrice di Ornella Vitagliano</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/sovereto-festival-primo-appuntamento-il-primo-agosto-in-largo-lago-dentro/" >
                        
<img src="https://terlizzi.gocity.it/library/media/box_largo_lago_dentro._sovereto_festival_2020_(21).jpg" alt="Sovereto Festival: primo appuntamento domani sera in largo Lagodentro" />                                                                            <span class="date">venerd&#236; 31 luglio</span>
                                                <span class="title">Sovereto Festival: primo appuntamento domani sera in largo Lagodentro</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/ordigno-bellico-in-mare-scatta-il-divieto-di-balneazione-sul-litorale-frequentato-dai-terlizzesi/" >
                        
<img src="https://terlizzi.gocity.it/library/media/box_ordigno_in_mare_2.jpg" alt="Ordigno bellico in mare. Scatta il divieto di balneazione sul litorale frequentato dai terlizzesi" />                                                                            <span class="date">venerd&#236; 31 luglio</span>
                                                <span class="title">Ordigno bellico in mare. Scatta il divieto di balneazione sul litorale frequentato dai terlizzesi</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-7787459891407465" data-ad-slot="3082067039" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Terlizzi</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=corsivi" title="Corsivi">Corsivi</a></li><li><a href="/notizie/?cat=no-comment" title="No Comment">No Comment</a></li><li><a href="/notizie/?cat=fuoricitta" title="fuoricittà">fuoricittà</a></li><li><a href="/notizie/?cat=attualita" title="attualità">attualità</a></li><li><a href="/notizie/?cat=economia" title="economia">economia</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=palazzo-di-citta" title="Enti locali">Enti locali</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=tennis" title="Tennis">Tennis</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=vela" title="Vela">Vela</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di TerlizziViva</a>
                        <ul>
<li><a href="/rubriche/storytulling/" title="StoryTulling">StoryTulling</a></li><li><a href="/rubriche/il-mondo-wealth-management/" title="Il Mondo Wealth Management">Il Mondo Wealth Management</a></li><li><a href="/rubriche/dens-sano-in-corpore-sano/" title="Dens Sano in Corpore Sano">Dens Sano in Corpore Sano</a></li><li><a href="/rubriche/in-ricordo-di-don-tonino/" title="In ricordo di Don Tonino">In ricordo di Don Tonino</a></li><li><a href="/rubriche/casa-e-dintorni/" title="Casa e dintorni">Casa e dintorni</a></li><li><a href="/rubriche/ricomincio-da-tre/" title="Ricomincio da tre">Ricomincio da tre</a></li><li><a href="/rubriche/topi-da-biblioteca/" title="Topi da biblioteca">Topi da biblioteca</a></li><li><a href="/rubriche/secondo-il-fisioterapista/" title="Secondo il fisioterapista">Secondo il fisioterapista</a></li><li><a href="/rubriche/viva-pinuccio/" title="VIVA Pinuccio">VIVA Pinuccio</a></li><li><a href="/rubriche/una-mela-al-giorno/" title="Una mela al giorno...">Una mela al giorno...</a></li>                        </ul>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Terlizzi" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="TerlizziViva TV: i video della redazione" >Video</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.terlizziviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://gostatic.gocity.it/terlizziviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://gostatic.gocity.it/terlizziviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>TerlizziViva APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Terlizzi nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-logo">
                <a title="InnovaNews" href="http://www.innovanews.it" rel="nofollow" target="_blank"><img alt="InnovaNews" src="https://static.gocity.it/terlizziviva/img/innovanews.svg" /></a>
            </div>
            <div id="footer-links">
        <ul>
                <li ><a href="/info/" title="Contatti"  >Contatti</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Terlizzi</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2001-2020 TerlizziViva &#232; un portale gestito da InnovaNews srl. Partita iva 08059640725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
        <div class="container">
<div id="network-footer-logo"><a   title="Viva Network"     href="http://www.vivanetwork.it" rel="nofollow" target="_blank"  ><img   alt="Viva Network"   src="https://static.gocity.it/terlizziviva/img/network.svg" /></a></div>            <div id="network-footer-links">
                    <ul>
                            <li class="network-current"><a href="https://www.terlizziviva.it" title="Notizie da TerlizziViva"   rel="nofollow"   >Terlizzi</a></li>
                            <li ><a href="https://www.barlettaviva.it" title="Notizie da BarlettaViva"   rel="nofollow"   >Barletta</a></li>
                            <li ><a href="https://www.andriaviva.it" title="Notizie da AndriaViva"   rel="nofollow"   >Andria</a></li>
                            <li ><a href="https://www.bariviva.it" title="Notizie da BariViva"   rel="nofollow"   >Bari</a></li>
                            <li ><a href="https://www.traniviva.it" title="Notizie ed eventi da TraniViva"   rel="nofollow"   >Trani</a></li>
                            <li ><a href="https://www.coratoviva.it" title="Notizie da CoratoViva"   rel="nofollow"   >Corato</a></li>
                            <li ><a href="https://www.bisceglieviva.it" title="Notizie ed eventi da BisceglieViva"   rel="nofollow"   >Bisceglie</a></li>
                            <li ><a href="https://www.molfettaviva.it" title="Notizie da MolfettaViva"   rel="nofollow"   >Molfetta</a></li>
                            <li ><a href="https://www.giovinazzoviva.it" title="Notizie da GiovinazzoViva"   rel="nofollow"   >Giovinazzo</a></li>
                            <li ><a href="https://www.ruvoviva.it" title="Notizie di Ruvo di Puglia da RuvoViva"   rel="nofollow"   >Ruvo</a></li>
                            <li ><a href="https://www.bitontoviva.it" title="Notizie da BitontoViva"   rel="nofollow"   >Bitonto</a></li>
                            <li ><a href="http://www.canosaviva.it" title="Notizie di Canosa di Puglia da CanosaViva"   rel="nofollow"   >Canosa</a></li>
                            <li ><a href="https://www.cerignolaviva.it" title="Notizie di Cerignola da CerignolaViva"   rel="nofollow"   >Cerignola</a></li>
                            <li ><a href="http://www.modugnoviva.it" title="Notizie da ModugnoViva"   rel="nofollow"   >Modugno</a></li>
                            <li ><a href="http://www.margheritaviva.it" title="Notizie da MargheritaViva"   rel="nofollow"   >Margherita di Savoia</a></li>
                            <li ><a href="http://www.spinazzolaviva.it" title="Notizie da SpinazzolaViva"   rel="nofollow"   >Spinazzola</a></li>
                            <li ><a href="http://www.trinitapoliviva.it" title="Notizie da TrinitapoliViva"   rel="nofollow"   >Trinitapoli</a></li>
                            <li ><a href="http://www.minervinoviva.it" title="Notizie di Minervino Murge da MinervinoViva"   rel="nofollow"   >Minervino</a></li>
                            <li ><a href="http://www.sanferdinandoviva.it" title="Notizie di San Ferdinando di Puglia da SanFerdinandoViva"   rel="nofollow"   >San Ferdinando</a></li>
                    </ul>
            </div>
        </div>
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"TerlizziViva","Publisher Logo":"https://gostatic.gocity.it/TerlizziViva/img/logo-text-inv.svg","Custom Links Displayed on Initial Screen":["[Privacy Policy](https://www.terlizziviva.it/info/privacy/)"]});
    </script>    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>TerlizziViva funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-38', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "f6e39ae9-7c81-4783-9dd6-49f17bfaf8e9",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "TerlizziViva: notizie e fatti da Terlizzi", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#A5415C', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#A5415C', 'dialog.button.background.active': '#A5415C', 'dialog.button.background': '#A5415C', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'TerlizziViva vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>
    <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            var fullscreen = true;
            if (jQuery.browser.mobile) { fullscreen = false; }
            Galleria.loadTheme('/Scripts/galleria/themes/twelve/galleria.twelve.min.js');
            Galleria.configure({ transition: 'fade', fullscreenDoubleTap: true, imageCrop: true, autoplay: true, responsive: true, fullscreenCrop: false, carousel: false, thumbnails: false, imagePan: true, _showPopout: false });
            Galleria.ready(function () { this.bind("fullscreen_enter", function (e) { if (jQuery.browser.mobile) { window.scrollTo(0, 0); } }); });
            Galleria.run('.widget-galleria');
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/terlizziviva/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=753925047990778";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>